• <small id="3uyov"></small>
  • <sub id="3uyov"></sub>

  • <nav id="3uyov"><table id="3uyov"></table></nav>
  • 雙龍之翼新版 通達信主圖指標 源碼 貼圖(圖文)

    時間:2019-07-12 23:03:41 作者:admin
    后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

    雙龍之翼新版 通達信主圖指標 源碼 貼圖

    雙龍之翼新版 通達信主圖指標 源碼 貼圖


    {雙龍之翼新版}
    {主圖}
    上軌:EMA(H,25),COLORGREEN;
    下軌:EMA(L,25),COLORGREEN;
    NOTEXT_A111:=PLOYLINE(C>上軌,上軌);
    NOTEXT_A222:IF(C>上軌,NOTEXT_A111,DRAWNULL),COLORRED;
    NOTEXT_B111:=PLOYLINE(C>下軌,下軌);
    NOTEXT_B222:IF(C>下軌,NOTEXT_B111,DRAWNULL),COLORRED;
    {WWW.GPXIAZAI.COM}
    ZT_1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1);
    ZT_2:=ZT_1>=0.099 AND CLOSE=HIGH AND LOW!=HIGH;
    STICKLINE(ZT_2,OPEN,CLOSE,2.4,0),COLORYELLOW;

    RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
    K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;
    DRAWICON(CROSS(100,J),H*1.004,6);
    DRAWICON(CROSS(J,0),L*0.996,5);
    DRAWTEXT_FIX(1,0.1,0,1,'芙芙制作'),COLORYELLOW;

    A1:=C>REF(C,4);A2:=C<REF(C,4);
    T1:=A2 AND REF(A1,1);T2:=A2 AND REF(T1,1);
    T3:=A2 AND REF(T2,1);T4:=A2 AND REF(T3,1);
    T5:=A2 AND REF(T4,1);T6:=A2 AND REF(T5,1);
    T7:=A2 AND REF(T6,1);T8:=A2 AND REF(T7,1);
    T9:=A2 AND REF(T8,1);
    DRAWTEXT(T6,L*0.994,'6'),COLORGREEN;
    DRAWTEXT(T7,L*0.994,'7'),COLORGREEN;
    DRAWTEXT(T8,L*0.994,'8'),COLORGREEN;
    DRAWTEXT(T9,L*0.994,'9'),COLORYELLOW;
    B1:=C<REF(C,4);B2:=C>REF(C,4);
    D1:=B2 AND REF(B1,1);D2:=B2 AND REF(D1,1);
    D3:=B2 AND REF(D2,1);D4:=B2 AND REF(D3,1);
    D5:=B2 AND REF(D4,1);D6:=B2 AND REF(D5,1);
    D7:=B2 AND REF(D6,1);D8:=B2 AND REF(D7,1);
    D9:=B2 AND REF(D8,1);
    DRAWTEXT(D6,H*1.006,'6'),COLORYELLOW;
    DRAWTEXT(D7,H*1.006,'7'),COLORYELLOW;
    DRAWTEXT(D8,H*1.006,'8'),COLORYELLOW;
    DRAWTEXT(D9,H*1.006,'9'),COLORGREEN;


    后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
    聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
    后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
    国产久色视频
  • <small id="3uyov"></small>
  • <sub id="3uyov"></sub>

  • <nav id="3uyov"><table id="3uyov"></table></nav>