• <small id="3uyov"></small>
  • <sub id="3uyov"></sub>

  • <nav id="3uyov"><table id="3uyov"></table></nav>
  • 紅上綠下副圖 通達信副圖指標 源碼 貼圖(圖文)

    時間:2019-07-12 23:01:14 作者:admin
    后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

    紅上綠下副圖 通達信副圖指標 源碼 貼圖

    優秀的指標都是簡短明了的。
    股價波動起伏,說到底都是散戶與主力的博弈。一般來說,股價老是不按照散戶的意愿走,才看著一只票漲了,它又突然連續回調,弄得散戶無所適從。本指標就是根據主力與散戶的籌碼對比變化,來捕捉進入主升浪的股票。幾乎大部分強勢股票進入主升浪都會有提示。只有當主力籌碼線上傳散戶籌碼線和浮籌時,才會開始主升浪。

    紅上綠下副圖 通達信副圖指標 源碼 貼圖

    紅上綠下副圖 通達信副圖指標 源碼 貼圖


    A:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*20,LINETHICK0,COLORWHITE;
    B:=(CLOSE-MA(CLOSE,4))/MA(CLOSE,4)*20,LINETHICK0,COLORYELLOW;
    紅柱:=SMA(A,3,1),LINETHICK0,COLOR0000FF;
    藍柱:=SMA(B,3,1),COLORSTICK,COLORFFFF00;
    {紅柱}
    STICKLINE(紅柱<REF(紅柱,1)AND 紅柱>0,0,紅柱,2,0),COLOR888800;
    STICKLINE(紅柱<REF(紅柱,1)AND 紅柱>0,0,紅柱,1.5,0),COLORAAAA00;
    STICKLINE(紅柱<REF(紅柱,1)AND 紅柱>0,0,紅柱,0.8,0),COLORDDDD00;
    STICKLINE(紅柱<REF(紅柱,1)AND 紅柱>0,0,紅柱,0.3,0),COLORFFFF00;
    STICKLINE(紅柱>REF(紅柱,1)AND 紅柱>0,0,紅柱,2,0),COLOR000088;
    STICKLINE(紅柱>REF(紅柱,1)AND 紅柱>0,0,紅柱,1.5,0),COLOR0000AA;
    STICKLINE(紅柱>REF(紅柱,1)AND 紅柱>0,0,紅柱,0.8,0),COLOR0000DD;
    STICKLINE(紅柱>REF(紅柱,1)AND 紅柱>0,0,紅柱,0.3,0),COLOR0000FF;
    STICKLINE(藍柱<REF(藍柱,1) AND 藍柱>0,0,藍柱,2,0),COLOR008800;
    STICKLINE(藍柱<REF(藍柱,1) AND 藍柱>0,0,藍柱,1,0),COLOR00AA00;
    STICKLINE(藍柱<REF(藍柱,1) AND 藍柱>0,0,藍柱,0.8,0),COLOR00DD00;
    STICKLINE(藍柱<REF(藍柱,1) AND 藍柱>0,0,藍柱,0.3,0),COLOR00FF00;
    {藍柱}
    STICKLINE(紅柱>REF(紅柱,1)AND 紅柱<0,0,紅柱,2,0),COLOR880088;
    STICKLINE(紅柱>REF(紅柱,1)AND 紅柱<0,0,紅柱,1.5,0),COLORAA00AA;
    STICKLINE(紅柱>REF(紅柱,1)AND 紅柱<0,0,紅柱,0.8,0),COLORDD00DD;
    STICKLINE(紅柱>REF(紅柱,1)AND 紅柱<0,0,紅柱,0.3,0),COLORFF00FF;
    STICKLINE(紅柱<REF(紅柱,1)AND 紅柱<0,0,紅柱,2,0),COLOR888800;
    STICKLINE(紅柱<REF(紅柱,1)AND 紅柱<0,0,紅柱,1.5,0),COLORAAAA00;
    STICKLINE(紅柱<REF(紅柱,1)AND 紅柱<0,0,紅柱,0.8,0),COLORDDDD00;
    STICKLINE(紅柱<REF(紅柱,1)AND 紅柱<0,0,紅柱,0.3,0),COLORFFFF00;
    STICKLINE(藍柱>REF(藍柱,1)AND 藍柱<0,0,藍柱,2,0),COLOR009999;
    STICKLINE(藍柱>REF(藍柱,1)AND 藍柱<0,0,藍柱,1.5,0),COLOR00BBBB;
    STICKLINE(藍柱>REF(藍柱,1)AND 藍柱<0,0,藍柱,0.8,0),COLOR00DDDD;
    STICKLINE(藍柱>REF(藍柱,1)AND 藍柱<0,0,藍柱,0.3,0),COLOR00FFFF;
    VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
    VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
    VAR400:=EMA(VAR300,5);
    操盤:=3*VAR300-2*VAR400;
    伏:=CROSS(操盤,VAR300) AND VAR300<2.1 AND C>O;
    {
    STICKLINE(選股,5,0,4,0),COLOR770077;
    {
    STICKLINE(選股,5,0,3,0),COLOR990099;
    STICKLINE(選股,5,0,2,0),COLORBB00BB;
    STICKLINE(選股,5,0,1,0),COLORDD00DD;
    STICKLINE(選股,5,0,0.3,0),COLORFF00FF;
    DRAWTEXT(選股,4.2,'伏擊'),COLORRED;
    }{WWW.GPXIAZAI.COM}
    STICKLINE(伏, 0,10, 2, 0),COLORLIMAGENTA;
    DRAWTEXT(伏,7.4,'★潛伏主力'),COLORYELLOW;
    DRAWICON(伏,10,29);
    DRAWICON(伏,9.3,29);
    DRAWICON(伏,9,29);
    A1:=C/REF(C,1)>=1.097;
    DRAWTEXT(A1 AND 伏,5.4,'★打板'),COLORMAGENTA;
    B1:=C/REF(C,1)>=1.05 AND C/REF(C,1)<1.097;
    DRAWTEXT(B1 AND 伏,3.4,'★大陽'),COLORMAGENTA;

    X_1:=LLV(MA((LOW+HIGH+3*CLOSE+OPEN)/6,6),89);
    散籌:EMA((LOW+HIGH+3*CLOSE+OPEN)/6*(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10))*20/10+X_1,2),COLORGREEN,LINETHICK3;
    趨勢:1.86*EMA(CLOSE,5)-EMA(CLOSE,13),COLORRED,LINETHICK5;
    X_2:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
    X_3:=IF(MA(CLOSE,17)<X_2,X_2,MA(CLOSE,17));
    浮籌:X_3-(EMA(CLOSE,3)-X_3),COLORGREEN,LINETHICK3;

    DRAWICON(CROSS(趨勢,散籌) AND REF(趨勢,1)<REF(散籌,1),散籌+2,13);
    DRAWTEXT(CROSS(趨勢,散籌) AND REF(趨勢,1)<REF(散籌,1),散籌+3.5,'主');
    DRAWTEXT(CROSS(趨勢,散籌) AND REF(趨勢,1)<REF(散籌,1),散籌+1.5,'升');
    STICKLINE(CROSS(趨勢,散籌) AND REF(趨勢,1)<REF(散籌,1),散籌+3.5,散籌+5.8,0.8,1),COLORRED;
    DRAWTEXT(CROSS(散籌,15) AND REF(散籌,1)<15,浮籌+3.5,'跌');

    DRAWICON(CROSS(趨勢,浮籌) AND REF(趨勢,1)<REF(浮籌,1),浮籌+2,30);
    DRAWTEXT(CROSS(趨勢,浮籌) AND REF(趨勢,1)<REF(浮籌,1),浮籌+3.5,'走');
    DRAWTEXT(CROSS(趨勢,浮籌) AND REF(趨勢,1)<REF(浮籌,1),浮籌+1.5,'牛');
    STICKLINE(CROSS(趨勢,浮籌) AND REF(趨勢,1)<REF(浮籌,1),散籌+3.5,散籌+5.8,0.8,1),COLORYELLOW;
    DRAWTEXT(CROSS(散籌,趨勢) AND REF(散籌,1)<REF(趨勢,1) AND 趨勢<浮籌,散籌-1,'賣');

    STICKLINE(CROSS(散籌,趨勢) AND REF(散籌,1)<REF(趨勢,1),散籌+3.5,散籌+5.8,0.8,1),COLORGREEN;


    后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
    聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
    后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
    国产久色视频
  • <small id="3uyov"></small>
  • <sub id="3uyov"></sub>

  • <nav id="3uyov"><table id="3uyov"></table></nav>