• <small id="3uyov"></small>
  • <sub id="3uyov"></sub>

  • <nav id="3uyov"><table id="3uyov"></table></nav>
  • 通達信CDL副圖(公式 副圖 源碼 測試圖)(圖文)

    時間:2019-12-16 14:38:28 作者:admin
    后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

    通達信公式CDL副圖

    LC:=REF(CLOSE,1);
    止損價位:(LC*1.0035*97+0.2)/99.65,COLORRED;
     RSI5:=SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;
     R:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
     A:=SMA(R,3,1);
     B:=SMA(A,3,1);
     CCC:=(B/2+40)*1.1;
     D:=SMA(CCC,3,1);
    【回抽】:IF(CROSS(D,RSI5),50,0),STICK,COLORRED;
    【逃命】:IF(CROSS(80,RSI5),-50,0),STICK,COLORGREEN;
     STICKLINE(CROSS(D,RSI5),50,0,3,0),COLORRED;
     STICKLINE(CROSS(80,RSI5),-50,0,3,0),COLORGREEN;
     RR8:=MA(CLOSE,27);
     RR9:=(CLOSE-RR8)/RR8*100;
     RRA:=MA(RR9,2);
     RRB:=BARSLAST(CROSS(-10,RRA)=1);
     RRD:=RRA<-10 AND RRB>3;
    【黃金坑】:IF(RRD,-120,0),COLORYELLOW,LINETHICK2;
     TYP := (HIGH + LOW + CLOSE)/3;
     CCI:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),COLORMAGENTA,LINETHICK2;
    底部:-200,CIRCLEDOT,COLORWHITE;
    關注:-150,COLORGREEN,CIRCLEDOT;
    買入:-100,CIRCLEDOT,COLORGRAY;
    賣出:100,CIRCLEDOT,COLORBLUE;

     


    后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
    聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
    后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
    国产久色视频
  • <small id="3uyov"></small>
  • <sub id="3uyov"></sub>

  • <nav id="3uyov"><table id="3uyov"></table></nav>