• <small id="3uyov"></small>
  • <sub id="3uyov"></sub>

  • <nav id="3uyov"><table id="3uyov"></table></nav>
  • 突破前高(通達信公式 源碼 副圖 選股 K線圖)(圖文)

    時間:2019-07-22 13:06:52 作者:admin
    后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

    前高:=REF(H,9)=HHV(H,2*9+1);
    前高過濾:=FILTER(前高,9);
    最近前高:=BACKSET(前高過濾,9+1);
    最近前高過濾:=FILTER(最近前高,9);
    阻力:=REF(H,BARSLAST(最近前高過濾));
    多頭:=MA(C,60)>=REF(MA(C,60),1) AND C>O AND (C-O)>(H-C)*3 AND V>MA(V,35) AND ABS(C/MA(C,60))<1.15 AND C/LLV(L,15)<1.2;
    {分析家公式網www.88gs.com}
    突破阻力0:=IF(CROSS(C,阻力),1,0) AND 多頭;

    突破前高:FILTER(突破阻力0,5);{以均線多頭排列的上升趨勢中的信號為佳,高位放量及震蕩盤整的信號不選};

    ;突破前高
     

    突破前高

    突破前高


    后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
    聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
    后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
    国产久色视频
  • <small id="3uyov"></small>
  • <sub id="3uyov"></sub>

  • <nav id="3uyov"><table id="3uyov"></table></nav>